Lag e packet loss modem Tp Link- wr8491

Criss955

Nuovo iscritto
Iscritto dal
1 Maggio 2019
Messaggi
19
#1
Buonasera, ho un Tp Link collegato in cascata ( Lan to Wan ) al modem fibra telecom ormai da un anno. Da qualche giorno a questa parte quasi ogni sera si verifica 1-2 volte che la connessione vada in blocco, con ping sui 1000ms e download e upload minimi.

Mi sono già assicurato che non è un problema con la telecom, in quanto il problema lo risolvo semplicemente scollegando il tp- link in cascata dalla corrente e attaccandolo di nuovo, a quel punto tutto torna normale. Almeno la cosa è veloce perchè non dovendo rinegoziare la portante, il tutto avviene in qualche secondo, ma è comunque fastidioso se sto giocando online vedendo streaming o altro. Il modem principale non lo tocco, quindi non è un problema telecom.
Mi sto scervellando a capire cosa sia, ho provato ad aumentare il leasing del dhcp, assegnare ip fissi, cambiare canale wifi di tutto, ma continua a farlo, e come ho detto lo fa da poco, non da sempre.

A questo punto l'unica cosa che mi manca è il ripristino, ma poi dovrei rimettere tutte le impostazioni.

Qualcuno ha altri consigli ?
 

luigidavino

Moderatore
STAFF
Iscritto dal
28 Ottobre 2018
Messaggi
1,761
#4
Hai provato a navigare solo col modem TIM per appurare se il problema si presenta o meno?
Hai aggiornato il firmware del router di recente?
Ad ogni modo, credo che un reset delle impostazioni possa risolvere (ammesso che non ci siano problemi hardware).
 
Top

Caro utente, ti ringraziamo per essere quì.

Ci siamo accorti che stai utilizzando un AdBlock o qualche estensione che impedisce il caricamento completo della pagina.

Non abbiamo banner fastidiosi, animazioni flash o popup irritanti.

I nostri proventi ci aiutano a coprire i costi di gestione del sito, recuperare eventuale materiale per la redazione e continuare il nostro operato.

Per favore, aggiungi hwreload.it alla whitelist o disabilita direttamente la tua estensione che blocca la pubblicità.

Ti ringraziamo per l'attenzione.